Custom query (931 matches)

Filters
 
or
 
  
 
Columns

Show under each result:


Results (40 - 42 of 931)

Ticket Resolution Summary Owner Reporter
#1046 forwarded to secretariat Slow lag time in sidr@jabber.ietf.org amorris@… york@…
Description
NOC team,

FYI - this afternoon I've found the jabber.ietf.org<http://jabber.ietf.org> server lagging a bit.  It took a period of time to connect in to the chat room  (sidr@jabber.ietf.org<mailto:sidr@jabber.ietf.org>) in this particular case.

When I type something in the chat, it sometimes take 20-ish seconds to appear. However, after the first message gets posted subsequent messages seem to get posted quickly.

I'm using the Psi app on Mac OS X. The jabber server I'm connecting *from* is chatme.im.

This is NOT urgent as it is in fact working okay.  I'm just passing this along in case it will help diagnose issues.

Hope this helps,
Dan

--
Dan York
Senior Content Strategist, Internet Society
york@isoc.org<mailto:york@isoc.org>   +1-802-735-1624
Jabber: york@jabber.isoc.org<mailto:york@jabber.isoc.org>
Skype: danyork   http://twitter.com/danyork

http://www.internetsociety.org/




#1116 fixed Slow Jabber server and Wifi in Congress III (9:46 am) panda@… york@…
Description
Hi,
We're experiencing very slow access to the Internet in Congress III during the DPRIVE meeting. It's very slow to post to the jabber.ietf.org server. I post a message and it may take a full minute until it shows up in the jabber room.

It's also very slow to load web pages.

Don't know what you can do about it but thought you should know.

Dan

smime.p7s

#608 fixed Audio volume is low in LWIG session nkukich@… yohba727@…
Description
There is a problem with audio volume for remote participants while it
is large enough for participants physically in the meeting room.
Please check.

Yoshihiro Ohba
Note: See TracQuery for help on using queries.