Custom query (937 matches)

Filters
 
or
 
  
 
Columns

Show under each result:


Results (145 - 147 of 937)

Ticket Resolution Summary Owner Reporter
#910 fixed link to slides on datatracker amorris@… rs@…
Description

Sorry for not responding to this sooner. I have looked at the datatracker pages and all seems to look right to me. Can you please be more specific about the issue that you are seeing?

Thanks, Alexa

Hi,

I guess you are already aware of this - for many WGs, the meeting material uploaded to the chairs page does not properly show on datatracker, only on tools:

https://datatracker.ietf.org/meeting/92/materials.html#tsv

https://tools.ietf.org/wg/aqm/agenda

Please let us know once this has been resolved!

Thanks a lot!

Richard Scheffenegger - AQM co-chair
#1144 fixed just FYI: wireless LAN a bit unreliable Rick Alfvin tobias.gondrom@…
Description

Nothing to do, just FYI for your information: The first 2-3 days the Wireless LAN seemed to drop a few times. (location: room Roma), with my mobile phone. After you put a AP into the Roma room, it seemed to have been fixed. Best regards and thanks a lot, Tobias

#943 worksforme just FYI regarding wifi jclarke@… swmike@…
Description
Hi,

I am in Karlin I/II. I have a late 2013 15" retina macbook pro, running 
10.10.4.

I had continous wifi disconnects, it would connect, stay connected for 30 
seconds, then disconnect, I had to turn off/on wifi, then process 
restarted. This has happened to me before, primarly at earlier IETF 
meetings.

I shut down the macbook, and powered it back on again, which fixed the 
problem. This might very well be a problem with OSX and/or wifi card 
firmware, but I just wanted to let you know this happened. I since the 
cold boot, I have now been connected without issue for 30+ minutes. The 
cold boot approach has solved the problem at earlier IETFs as well.

I believe this might be an interaction between the type of APs being used 
here, and my macbook, because this has happened not only at earlier IETFs, 
but at a few other places for me as well during the 1.5 years I've had 
this macbook.

Is there anything I can do to find out more information next time this 
happens so the issue can be better diagnosed?

I arrived at the hilton early on saturday and successfully used the IETF 
network in hackathon and a few other places before this issue presented 
itself right now, so it might also be that it's just the AP here in Karlin 
I/II having problems. I had similar behaviour at earlier IETFs, that the 
problem just happened in a single room, so it might actually just be a 
single or few APs having this problem.

-- 
Mikael Abrahamsson    email: swmike@swm.pp.se
Note: See TracQuery for help on using queries.