Opened 4 weeks ago

Closed 4 weeks ago

#1330 closed request (fixed)

NAT64

Reported by: marco.davids@… Owned by: < default >
Priority: tbd Milestone: ietf-106
Component: incoming Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

Hi,

Is it just me, or is the DNS64/NAT64 SSID (I tried 'ietf-nat64') not
working just yet?

-- 
Marco

signature.asc

Attachments (2)

signature.asc (833 bytes) - added by marco.davids@… 4 weeks ago.
Added by email2trac
signature-1.asc (833 bytes) - added by marco.davids@… 4 weeks ago.
Added by email2trac

Download all attachments as: .zip

Change history (5)

Changed 4 weeks ago by marco.davids@…

Attachment: signature.asc added

Added by email2trac

comment:1 in reply to:  2 Changed 4 weeks ago by marco.davids@…

Please ignore - it works now.

--
Marco

Op 17-11-2019 om 09:58 schreef IETF Tickets/NOC:
> #1330: NAT64
> ---------------------------------+-----------------------------------
>       Reporter:  marco.davids@…  |                Owner:  < default >
>           Type:  request         |               Status:  new
>       Priority:  tbd             |            Milestone:  ietf-106
>      Component:  incoming        |  My Current Location:
> My MAC  Address:                 |                My OS:
> ---------------------------------+-----------------------------------
>  {{{
>  Hi,
> 
>  Is it just me, or is the DNS64/NAT64 SSID (I tried 'ietf-nat64') not
>  working just yet?
> 
>  --
>  Marco

signature-1.asc

Changed 4 weeks ago by marco.davids@…

Attachment: signature-1.asc added

Added by email2trac

comment:2 Changed 4 weeks ago by Sean Croghan

Marco,

Thank you for the report, we have resolved this and are researching the cause.

comment:3 Changed 4 weeks ago by Sean Croghan

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.