Opened 3 weeks ago

Closed 3 weeks ago

#1359 closed request (worksforme)

Test ticket, please ignore

Reported by: sra@… Owned by: mtd@…
Priority: tbd Milestone: ietf-106
Component: secretariat Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

We're not seeing tickets being forwarded from the tickets.meeting.ietf.org trac instance to the mtd@… address, wondering why.

Change history (4)

comment:1 Changed 3 weeks ago by sra@…

Nov 22 04:26:50 permatrac postfix/smtp[7528]: 3A7EB13991: to=<mtd@ietf.org>, relay=mail.ietf.org[4.31.198.44]:25, delay=0.9, delays=0.02/0.08/0.67/0.13, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 0A81E12003F)

So this one did work. Dunno why we found no evidence of this in earlier tickets. Need to talk to Karen about exactly what she did.

comment:2 in reply to:  2 ; Changed 3 weeks ago by mtd@…

We believe that this resolves your issue, and this ticket has therefore been marked as closed in our system.  If the issue is not resolved to your satisfaction, or if you have additional questions, please reply to this message using the above trouble ticket number, and your ticket will be automatically reopened.

comment:3 in reply to:  3 ; Changed 3 weeks ago by mtd@…

We believe that this resolves your issue, and this ticket has therefore been marked as closed in our system.  If the issue is not resolved to your satisfaction, or if you have additional questions, please reply to this message using the above trouble ticket number, and your ticket will be automatically reopened.

comment:4 Changed 3 weeks ago by sra@…

Resolution: worksforme
Status: newclosed
Note: See TracTickets for help on using tickets.