Opened 10 years ago

Closed 10 years ago

Last modified 6 years ago

#136 closed defect (fixed)

Disconnected basestation

Reported by: iljitsch@… Owned by: nweis@…
Priority: tbd Milestone:
Component: network Keywords:
Cc: My Current Location: Plenary
My MAC Address: My OS:

Description

Hi,

The basestation with BSSID 0:17:df:a1:e1:90 doesn't provide any connectivity: no v4 or v6 addresses autoconfigure. Tried this on my Mac and on my iPhone.

AFAICT it's located pretty much in the middle of the plenary room towards the doors, moving elsewhere solved the problem.

Change history (2)

comment:1 Changed 10 years ago by msackett@…

Resolution: fixed
Status: newclosed

The problem was that the uplink got disconnected. The AP got power and ethernet connectivity, but had no path to the rest of our infrastructure. Plugging it back in helped greatly.

comment:2 Changed 6 years ago by anonymous

pregnancy weight loss plan pregnancy diet plan Next, utilize a lotion or perhaps gel that has 10% using benzoyl lighten. sweefrituccut

Note: See TracTickets for help on using tickets.