Opened 10 years ago

Closed 10 years ago

#283 closed defect (fixed)

1a down in rose as well

Reported by: cdl@… Owned by: chelliot@…
Priority: tbd Milestone: IETF Week
Component: wireless Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

The rose room doesn't have working 1a.  I can't authenticate to it.  Also, the signal keeps dropping in and out.

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc


None

Attachments (1)

None (2.7 KB) - added by cdl@… 10 years ago.
Added by email2trac

Download all attachments as: .zip

Change history (6)

Changed 10 years ago by cdl@…

Attachment: None added

Added by email2trac

comment:1 Changed 10 years ago by llynch@…

Component: incomingwireless
Owner: changed from llynch@… to chelliot@…
Status: newassigned
Type: defect

comment:2 Changed 10 years ago by chelliot@…

Chris,

We had the term room AP's at less than full PoE. That has been fixed. Please let us know if you still have problems.

I'm a bit worried about how radio-opaque the walls are in this area, so please let us know if 5Ghz is still an issue and we'll get another AP or two deployed in this area.

Chris.

comment:3 Changed 10 years ago by lihewu@…

we are now deploying a new AP(number AP 59) to room rose.

hewu

comment:4 Changed 10 years ago by lihewu@…

finish and everything ok in that area. If still problem, please let us know, thanks.

hewu

comment:5 Changed 10 years ago by jim@…

Resolution: fixed
Status: assignedclosed

Problem addressed with new AP, closing ticket

  • Jim
Note: See TracTickets for help on using tickets.