Opened 13 years ago

Closed 13 years ago

Last modified 11 years ago

#38 closed task (pending)

No network in Conference 3 this morning

Reported by: Stephane Bortzmeyer <bortzmeyer@…> Owned by: joelja@…
Priority: blocker Milestone:
Component: network Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description (last modified by joelja@…)

Everything worked for me monday and tuesday but, this wednesday
morning, in Conference 3:

ietf and ietf-1x: no association (timeout)

cgnat: association, DHCP works but then I go nowhere but to the first
router and the name servers:

% traceroute 
traceroute to (, 30 hops max, 40 byte packets
 1 (  0.779 ms  1.279 ms  1.554 ms
 2  * * *
 3  * * *
 4  * * *

Change history (4)

comment:1 Changed 13 years ago by Stephane Bortzmeyer

id: 38

This message has 0 attachment(s)

comment:2 Changed 13 years ago by llynch@…

Component: incomingnetwork
Description: modified (diff)
Owner: changed from llynch@… to joelja@…
Priority: blocker
Status: newassigned
Type: task

Joel -

Can you or Rob take a look at this?

Thanks -

  • Lucy

comment:3 Changed 13 years ago by joelja@…

Description: modified (diff)
Resolution: pending
Status: assignedclosed

usual suspects...

I've tried to alter the map coloring problem agin, b users should probably try sitting closer to the right front corner of the room.

comment:4 Changed 11 years ago by (none)

Milestone: IETF Week ieft 72

Milestone IETF Week ieft 72 deleted

Note: See TracTickets for help on using tickets.