Opened 5 years ago

Closed 5 years ago

Last modified 5 weeks ago

#588 closed request (worksforme)

Fwd: [www.ietf.org/rt #54688] Resolved: carib 5

Reported by: amorris@… Owned by: nkukich@…
Priority: tbd Milestone: ietf-086
Component: meetecho-streaming Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

Audio working, but there are complaints about low volume...

Begin forwarded message:

> From: "Scheffenegger, Richard via RT" <mtd@ietf.org>
> Date: March 11, 2013 7:25:45 AM PDT
> To: "AdminCc of www.ietf.org/rt Ticket #54688":;
> Subject: RE: [www.ietf.org/rt #54688] Resolved: carib 5 
> Reply-To: mtd@ietf.org
> 
> 
> <URL: https://www.ietf.org/rt/Ticket/Display.html?id=54688 >
> 
> The volume levels are still extremely low, apparently unintelligible apart from identifieng different people speaking...
> 
> So the stream itself works, but the content doesn't
> 
> Richard Scheffenegger
> 
>> -----Original Message-----
>> From: Alexa Morris via RT [mailto:mtd@ietf.org]
>> Sent: Montag, 11. März 2013 15:24
>> To: Scheffenegger, Richard
>> Subject: [www.ietf.org/rt #54688] Resolved: carib 5
>> 
>> We believe that this resolves your issue, and this ticket has therefore
>> been marked as closed in our system.  If the issue is not resolved to your
>> satisfaction, or if you have additional questions, please reply to this
>> message using the above trouble ticket number, and your ticket will be
>> automatically reopened.
> 

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: amorris@amsl.com

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

Change history (4)

comment:1 Changed 5 years ago by llynch@…

Component: incomingietf-streaming
Owner: changed from llynch@… to nkukich@…
Status: newassigned

comment:2 Changed 5 years ago by nkukich@…

I'm listening to Caribbean 5 and it sounds good. Is this ticket from before the problem was fixed?

comment:3 Changed 5 years ago by nkukich@…

Resolution: worksforme
Status: assignedclosed

comment:4 Changed 5 weeks ago by Rick Alfvin

Milestone: ietf-86ietf-086

Milestone renamed

Note: See TracTickets for help on using tickets.