Opened 5 years ago

Closed 5 years ago

Last modified 5 weeks ago

#612 closed request (fixed)

Very bad Jabber lag in 6man@jabber.ietf.org

Reported by: york@… Owned by: amorris@…
Priority: tbd Milestone: ietf-086
Component: incoming Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

NOC,

We've have a very bad jabber lag in 6man right now.  So bad that it is making it very hard to interact with remote attendees (which we have).

If someone could check that out, it would be greatly appreciated.

Thanks,
Dan

--
Dan York
Senior Content Strategist, Internet Society
york@isoc.org   +1-802-735-1624 
Jabber: york@jabber.isoc.org 
Skype: danyork   http://twitter.com/danyork

http://www.internetsociety.org/deploy360/

Change history (5)

comment:1 Changed 5 years ago by jdishongh@…

Owner: changed from llynch@… to amorris@…
Status: newassigned

comment:2 Changed 5 years ago by amorris@…

We are not noticing a lag right now but if the issue is still there one thing we can do is reboot the jabber server. That will kick everyone out and they will have to rejoin. Let me know if you want us to take that action.

THanks,
Aledxa

comment:3 Changed 5 years ago by york@…

Alexa,

> We are not noticing a lag right now but if the issue is still there one
> thing we can do is reboot the jabber server. That will kick everyone out
> and they will have to rejoin. Let me know if you want us to take that
> action.

No longer seeing any lag time so no need to reboot.

Thanks,
Dan

comment:4 Changed 5 years ago by bzeeb+ietf@…

Resolution: fixed
Status: assignedclosed

It seems to be almost instant now. So closing this ticket.

comment:5 Changed 5 weeks ago by Rick Alfvin

Milestone: ietf-86ietf-086

Milestone renamed

Note: See TracTickets for help on using tickets.