Opened 10 years ago

Closed 10 years ago

#75 closed request (pending)

Re: Fwd: proceedings uploads work over v4 right now, but not v6

Reported by: Russ Housley <housley@…> Owned by: nweis@…
Priority: tbd Milestone: IETF Week
Component: incoming Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description (last modified by nweis@…)

This happened in Philly, too.  I do not recall it happening in Dublin.

It is only impacting people who are at the meeting.  So, I'm 
wondering if it is something about the network configuration here.

Russ


 > From: Robert Sparks <rjsparks@estacado.net>
 > To: Working Group Chairs <wgchairs@ietf.org>
 > Subject: proceedings uploads work over v4 right now, but not v6
 > Date: Mon, 17 Nov 2008 09:48:05 -0600
 >
 > If you're having trouble getting proceedings uploaded, try turning off
 > v6 briefly.
 >
 > RjS

Change history (3)

comment:1 Changed 10 years ago by Russ Housley

id: 75

This message has 0 attachment(s)

comment:2 Changed 10 years ago by llynch@…

Description: modified (diff)
Owner: changed from llynch@… to nweis@…
Status: newassigned
Type: request

Noah -

Please cc: Alexa when you respond as I *think* this is an AMSL
quad A record problem.

  • Lucy

comment:3 Changed 10 years ago by nweis@…

Description: modified (diff)
Resolution: pending
Status: assignedclosed

One possible issue has been identified and corrected. The baby 3560 that is doing dhcpv6 had an upstream filter blocking v6 RA's (filter applied on the 3750 4thSw). The filter has been re-applied and v6 traffic appears to be working again.

Note: See TracTickets for help on using tickets.