Opened 3 years ago

Closed 3 years ago

Last modified 8 months ago

#936 closed request (duplicate)

ietf-hotel network

Reported by: avezza@… Owned by: creilly@…
Priority: tbd Milestone: ietf-093
Component: wireless Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

Very spotty coverage in room 3099 (possibly the number of people online?).

Thank you.

Amy

Change history (7)

comment:1 Changed 3 years ago by bzeeb+ietf@…

Component: incomingwireless
Owner: changed from llynch@… to nkukich@…

comment:2 Changed 3 years ago by bzeeb+ietf@…

Owner: changed from nkukich@… to cdoyle@…
Status: newassigned

comment:3 Changed 3 years ago by nkukich@…

Owner: changed from cdoyle@… to creilly@…

comment:4 Changed 3 years ago by creilly@…

Amy,

We are currently working with the Hotel IT and Mikenopa to review their wireless deployment throughout the Hotel Room areas. I will update your ticket as soon as we have a root cause, and or resolution.

-Con

comment:5 Changed 3 years ago by creilly@…

Please see Ticket 980

Thank you for your patience.

-Verilan

comment:6 Changed 3 years ago by creilly@…

Resolution: duplicate
Status: assignedclosed

comment:7 Changed 8 months ago by Rick Alfvin

Milestone: ietf-93ietf-093

Milestone renamed

Note: See TracTickets for help on using tickets.