Opened 3 years ago

Closed 3 years ago

Last modified 11 months ago

#989 closed defect (forwarded to secretariat)

Buen Ayre C

Reported by: cja@… Owned by: alex@…
Priority: tbd Milestone: ietf-095
Component: audio-streaming Keywords:
Cc: My Current Location:
My MAC Address: My OS:

Description

We are in Buen Ayer C in v6 Ops and the speaker from the other room is so
loud it's hard to hear what's going on in this room.  Can that be fixed
somehow?

Thanks!
----Cathy

-- 

{Ô,Ô}
  (( ))
  ◊  ◊

Change history (5)

comment:1 Changed 3 years ago by llynch@…

Component: incomingaudio-streaming
Owner: changed from llynch@… to alex@…
Status: newassigned
Type: requestdefect

comment:2 Changed 3 years ago by alex@…

Resolution: fixed
Status: assignedclosed

comment:3 Changed 3 years ago by cja@…

Resolution: fixed
Status: closedreopened
I am now in Buen Ayre C again and the problem is not fixed.  The next door
talk is all very loud again.

Thanks


{Ô,Ô}
  (( ))
  ◊  ◊

On Mon, Apr 4, 2016 at 3:39 PM, IETF Meeting/NOC <tickets@meeting.ietf.org>
wrote:

> #989: Buen Ayre C
> ----------------------------------+-------------------------------
>       Reporter:  cja@…            |                Owner:  alex@…
>           Type:  defect           |               Status:  closed
>       Priority:  tbd              |            Milestone:  ietf-95
>      Component:  audio-streaming  |           Resolution:  fixed
>       Keywords:                   |  My Current Location:
> My MAC  Address:                  |                My OS:
> ----------------------------------+-------------------------------
> Changes (by alex@…):
>
>  * status:  assigned => closed
>  * resolution:   => fixed
>
>
> --
> Ticket URL: <https://tickets.meeting.ietf.org/ticket/989#comment:2>
> IETF Meeting/NOC <https://tickets.meeting.ietf.org>
> IETF Meeting - NOC pages
>

comment:4 Changed 3 years ago by alex@…

Resolution: forwarded to secretariat
Status: reopenedclosed

Local venue staff has been alerted. They'll try to fix this issue for tomorrow morning.

comment:5 Changed 11 months ago by Rick Alfvin

Milestone: ietf-95ietf-095

Milestone renamed

Note: See TracTickets for help on using tickets.